Jump to content
CarPort ForumCarPort Forum

STG 09: Anpassung Kanal 13 nicht möglich; Falscher Standardwert


ginger
 Share

Recommended Posts

Hallo zusammen,

ich möchte gerne in Kanal 13 gerne das Tränenwischen ausschalten. 
Teste ich den neuen Wert wird nur "Fehler" angezeigt.
Laut dem A4-Freunde WIKI sollte der Startwert für die Anpasung 115 betragen, bei mir ist es allerdings 114.

 

Möchte ich die Coming Home Dauer in Kanal 001 anpassen ist das Problemlos möglich.

Probleme mit dem Adapter schließe ich aus, da Anpassungen in den anderen Kanälen problemlos möglich ist.

Brauche ich einen extra Login oder stimmt evtl. was mit dem STG nicht?
Für Lösungsvorschläge wäre ich sehr dankbar
 

Link to comment
Share on other sites

A4, aber welcher?

Das muss man schon wissen, da es von Modell zu Modell unterschiede gibt.

Nasenbohrer für Infos

Diagnoseinterface Diamex CP Compact, CarPort OBD,KKL Pro,CAN Pro

Fahrzeuge: Superb II Kombi Fl 2.0 TDI 170@200 PS | Skoda Kamiq 1.0 TSi | Superb III 2.0 TDI 4x4 190 PS |

Fehler Auslesen, Löschen, Anpassungen und Codierungen, VIM Freischaltungen (Audi) soweit möglich!

https://onedrive.live.com/view.aspx?resid=3AE6945C79E4C9E!17729&app=OneNote&authkey=!AMn8y885S2R-6Xg

Danke an djduese, für alle die das nutzen möchten Bitte haltet Euch an die Regeln!!! Danke

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.