Jump to content
CarPort ForumCarPort Forum

Grundeinstellungen Förderbeginn


semmel39
 Share

Recommended Posts

Hallo,

 

ich habe schon alles durchsucht aber leider keine Antwort gefunden.

Ich möchte bei meinem Octavia 1U 1.9 TDI 110 PS ASV den Förderbeginn einstellen.

Ich habe gelesen das ich auf die Spalte "Grundeinstellungen" klicken muss und danach "Grundeinstellungen" nocheinmal anklicken muss dass die Vorglühlampe blinkt und ich die Echtzeitdaten habe.

 

Die Spalte "Grundeinstellungen" habe ich gefunden aber leider nicht das andere Feld mit "Grundeinstellungen". (siehe Bild)img_1680.thumb.jpg.78b01306263f6d501575cb353d0add77.jpg

Kann mir jemand Helfen?? 

Link to comment
Share on other sites

Du musst den richtigen MWB (Messwertblock) noch eintragen.

Nasenbohrer für Infos

Diagnoseinterface Diamex CP Compact, CarPort OBD,KKL Pro,CAN Pro

Fahrzeuge: Superb II Kombi Fl 2.0 TDI 170@200 PS | Skoda Kamiq 1.0 TSi | Superb III 2.0 TDI 4x4 190 PS |

Fehler Auslesen, Löschen, Anpassungen und Codierungen, VIM Freischaltungen (Audi) soweit möglich!

https://onedrive.live.com/view.aspx?resid=3AE6945C79E4C9E!17729&app=OneNote&authkey=!AMn8y885S2R-6Xg

Danke an djduese, für alle die das nutzen möchten Bitte haltet Euch an die Regeln!!! Danke

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.