Jump to content
CarPort ForumCarPort Forum

Welche Fehler bei falschem Ladedruckregelventil?


Recommended Posts

Hallo zusammen,

was für Fehler können auftreten wenn ein falsches Ladedruckregelventil eingebaut wurde?
Ich war mit meinem Touran wegen dem Fehler P0299 in der Werkstatt und dort wurde dann
das Ladedruckregelventil getauscht. Das Ventil das die Werkstatt bekommen hat hatte nur 2 Anschlüße.
Es wurde von dem alten Ventil die Anschlußeinheit mit den 3 Anschlüssen demontiert und auf das neue
Ventil montiert.

Den Fehler habe ich immer noch.
Kann das irgendwelche Fehler oder Probleme machen?
Ich habe mal mit CarPort versucht im Motorsteuergerät in den Grundeinstellungen die Ladedruckregelung
zu Aktivieren.
Ausgangswerte Standgas: 
Motordrehzahl: 840 U/min; Status: aus; Ladedruck: 969 mbar; Tastverhältnis: 80%
Nach der Aktivierung:
Motordrehzahl: 1400 U/min; Status: aus; Ladedruck: 938 mbar; Tastverhältnis: 9%
Motordrehzahl: 1400 U/min; Status: ein;  Ladedruck: 948 mbar; Tastverhältnis: 90%

Kann es sein das das Ladedruckregelventil gar nicht arbeitet?

Grüße Alex

Link to comment
Share on other sites

Welcher Motor ist denn im Fahrzeug? Motorkennbuchstabe am besten nennen!

Baujahr und Modelljahr ist noch wichtig

Nasenbohrer für Infos

Diagnoseinterface Diamex CP Compact, CarPort OBD,KKL Pro,CAN Pro

Fahrzeuge: Superb II Kombi Fl 2.0 TDI 170@200 PS | Skoda Kamiq 1.0 TSi | Superb III 2.0 TDI 4x4 190 PS |

Fehler Auslesen, Löschen, Anpassungen und Codierungen, VIM Freischaltungen (Audi) soweit möglich!

https://onedrive.live.com/view.aspx?resid=3AE6945C79E4C9E!17729&app=OneNote&authkey=!AMn8y885S2R-6Xg

Danke an djduese, für alle die das nutzen möchten Bitte haltet Euch an die Regeln!!! Danke

Link to comment
Share on other sites

Es handelt sich um den MKB: BMM 2006.

 

Habe mir nochmals ein neues Ladedruckregelventil besorgt und eingebaut, nach Überprüfung von dem

Ladedruckregelventil das durch die Werkstatt eingebaut wurde hat sich meine Vermutung bestätigt.
Es wurde ein falsches Ladedruckregelventil eingebaut.

Ich hab dann mit CarPort im Motorsteuergerät die Grundeinstellungenen der Ladedruckregelung
aktiviert und jetzt folgende Werte bekommen.

Nach der Aktivierung:
Motordrehzahl: 1400 U/min; Status: aus; Ladedruck: 948 mbar; Tastverhältnis: 9%
Motordrehzahl: 1400 U/min; Status: ein; Ladedruck: 1111 mbar; Tastverhältnis: 90%

Jetzt ändert sich wieder der Ladedruck, was er vorher nicht gemacht hat.

 

Getauscht habe ich auch noch dem LMM und auch noch den Druckwandler für das AGR.

Jetzt hat der Touran auch untenrum wieder richtig Durchzug.


Bin mal gespannt was der Freundlich am Montag sagt wenn ich bei ihm vorbeigehe und das falsche
Ladedruckregelventil hinlege.

Euch allen ein schönes Wochenende.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.