Jump to content
CarPort ForumCarPort Forum

Esp lampe leuchtet ,, Strg 03 grundeinstellung.


Recommended Posts

Diagnosebreicht?

Fahrzeug?

Baujahr?

Dann vielleicht, ohne garantiert nicht!

Nasenbohrer für Infos

Diagnoseinterface Diamex CP Compact, CarPort OBD,KKL Pro,CAN Pro

Fahrzeuge: Superb II Kombi Fl 2.0 TDI 170@200 PS | Skoda Kamiq 1.0 TSi | Superb III 2.0 TDI 4x4 190 PS |

Fehler Auslesen, Löschen, Anpassungen und Codierungen, VIM Freischaltungen (Audi) soweit möglich!

https://onedrive.live.com/view.aspx?resid=3AE6945C79E4C9E!17729&app=OneNote&authkey=!AMn8y885S2R-6Xg

Danke an djduese, für alle die das nutzen möchten Bitte haltet Euch an die Regeln!!! Danke

Link to comment
Share on other sites

Hast Du das Promodul?

Die Beta sollte abgelaufen sein , von daher die neue Downloaden.

Frage ist dann wann hast Du das Paket erworben, denn wenn das über 1 Jahr vor erscheinen der aktuellen Beta war kannst Du diese nicht nutzen!

Kannst Du mal beschreiben was Du machst um die Grundeinstellung durchzuführen?

Nasenbohrer für Infos

Diagnoseinterface Diamex CP Compact, CarPort OBD,KKL Pro,CAN Pro

Fahrzeuge: Superb II Kombi Fl 2.0 TDI 170@200 PS | Skoda Kamiq 1.0 TSi | Superb III 2.0 TDI 4x4 190 PS |

Fehler Auslesen, Löschen, Anpassungen und Codierungen, VIM Freischaltungen (Audi) soweit möglich!

https://onedrive.live.com/view.aspx?resid=3AE6945C79E4C9E!17729&app=OneNote&authkey=!AMn8y885S2R-6Xg

Danke an djduese, für alle die das nutzen möchten Bitte haltet Euch an die Regeln!!! Danke

Link to comment
Share on other sites

Es ist abgelaufen stimmt ich muss nur das datum zurückstellen . Laut anleitung gehe ich so vor ... Strg 03 , dann zugriffsberechtigung 40168 und dann grundeinstellung , nur hier klappt es nicht egal welche block nr ich eingebe klappt nicht nur block 001 kann ich start klicken und dann steht bitte warten und dannach pedal drücken und halten , das ohne ende. Vielleicht hängt es wirklich von der version die ich habe.

Link to comment
Share on other sites

Hab mir das mal angesehen und es sollte funktionieren. Problem könnte wirklich die Version sein.

Zugriffsberechtigung ist korrekt, dann Grundeinstellung und hier Block 60 wählen.

Wenn der Block nicht gefunden wird liegt es denke ich wirklich an der Version.

Nasenbohrer für Infos

Diagnoseinterface Diamex CP Compact, CarPort OBD,KKL Pro,CAN Pro

Fahrzeuge: Superb II Kombi Fl 2.0 TDI 170@200 PS | Skoda Kamiq 1.0 TSi | Superb III 2.0 TDI 4x4 190 PS |

Fehler Auslesen, Löschen, Anpassungen und Codierungen, VIM Freischaltungen (Audi) soweit möglich!

https://onedrive.live.com/view.aspx?resid=3AE6945C79E4C9E!17729&app=OneNote&authkey=!AMn8y885S2R-6Xg

Danke an djduese, für alle die das nutzen möchten Bitte haltet Euch an die Regeln!!! Danke

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.