Jump to content
CarPort ForumCarPort Forum

Audi A4/S4/B7/8ED/4.2 V8/Avant/Tiptronic*Stellgliedtest*


Recommended Posts

Hallo Leute,

Hab mir das Komplettpaket mit Menke geordert und meinen Audi angestöpselt um die Zündaussetzer

mal einzugrenzen.Wenn ich die geloggten MWB richtig interpretiert habe hat die Vorkatsonde einen

weg.Beim Stelllgliedtest aber blick ich noch nicht ganz durch.Scan->aktivieren->weiter und dann passiert

nix mehr.Kommt da keine Quittierung ob durchgeführt ok oder nicht?

Link to comment
Share on other sites

Nein da kommt nichts, keine Bestätigung oder so.

Nasenbohrer für Infos

Diagnoseinterface Diamex CP Compact, CarPort OBD,KKL Pro,CAN Pro

Fahrzeuge: Superb II Kombi Fl 2.0 TDI 170@200 PS | Skoda Kamiq 1.0 TSi | Superb III 2.0 TDI 4x4 190 PS |

Fehler Auslesen, Löschen, Anpassungen und Codierungen, VIM Freischaltungen (Audi) soweit möglich!

https://onedrive.live.com/view.aspx?resid=3AE6945C79E4C9E!17729&app=OneNote&authkey=!AMn8y885S2R-6Xg

Danke an djduese, für alle die das nutzen möchten Bitte haltet Euch an die Regeln!!! Danke

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.