Jump to content
CarPort ForumCarPort Forum

PPC400

Members
  • Content Count

    85
  • Joined

  • Last visited

  • Days Won

    4

PPC400 last won the day on June 28 2020

PPC400 had the most liked content!

About PPC400

  • Rank
    Member

Profile Information

  • Location
    NRW
  • Interests
    Familie, Haus, Auto A-Z, Elektrik A-Z,
    Das Unmögliche möglich machen

Recent Profile Visitors

486 profile views
  1. Hi Nitro-X, da gibts nur 3 Möglichkeiten. 1: Betriebssystem und Treiber 2: Interface 3: Bug im Carport Update Aus welcher Region kommst du ? Es funktioniert wohl die KKL Abfrage nicht. Da du kein Can Fahrzeug getestet hast. Mit freundlichem Gruß PPC400
  2. Hi lacky, dann sag uns mal bitte etwas mehr über deine Konstellation. Wir wissen ja nichts darüber. Mit freundlichem Gruß PPC400
  3. Hi lenco15, hast du an der OBD Buchse zwischen Pin 16 Plus und Pin 7 K Leitung eine Spannung von ca. 0,3 - 0,7 Volt ( 0,3 Volt bei einem älteren analogen Zeigermeßgerät, 0,67 Volt bei einem Digitalvoltmeter, mit Ozi bis zu 12,X Volt Datenverkehr.,. )? Mit freundlichem Gruß PPC400
  4. Hi, bei mir war es heute julia17... Mit freundlichem Gruß PPC400
  5. Hi MK69, es könnte noch mit der L- Line zusammen hängen. Audi möchte ein reines KKL Interface haben. Das bedeutet die K-Line und L-Line wird benutzt... mit dem Foto....mach halt kleine Aufnahmen und hinter einander... Mit freundlichem Gruß PPC400
  6. Hi MK69, es kann sein das du die Baudrate auf manuell 9600 einstellen mußt. Mach mal ein Foto von allem. Mit freundlichem Gruß PPC400
  7. Hi MK69, kommst du denn irgend wo rein? Mit freundlichem Gruß PPC400
  8. Hi audi88, dein Audi hat Can und da kommst du mit dem KKL Interface nicht weit... Mit freundlichem Gruß PPC400
  9. Hi Alexander27 dann den Support anschreiben, mit deiner gültigen Emailadresse angeben, Rechnung anheften und etwas warten. In der Regel wird der Schlüssel dann neu rüber geschickt. Mit freundlichem Gruß PPC400
  10. Hi Alexander27, auch die Spam/Vierenordner die Oneline auf dem Server vom Emailacount sind. Diese werden nicht zu dir geschickt.. Mit freundlichem Gruß PPC400
  11. Hi Alexander27, normalerweise keine 10 min. Schau in allen deinen Emailkonten und Spamortner nach. Mit freundlichem Gruß PPC400
  12. Hi Foxl, ja...damit wir sehen können ob noch was anderes nicht stimmt. Mit freundlichem Gruß PPC400
  13. Hi Foxl, welches Interface hast du genau ? Bei der Freischaltung einfach noch mal auf Lizenzaktivierung den neuen erworbenen Schlüssel eingeben. Mit freundlichem Gruß PPC400
  14. Hi Foxl, setze bitte mal ein Scan der St. hier rein... Mit freundlichem Gruß PPC400
  15. Hi MK69, eine so alte Version ... ich glaube das die mit Win 7 gar nicht geht.... Lade dir eine aktuelle Version runter und schau was passiert.. die Software ist frei, nur wenn es um Fehler löschen oder codieren geht, muß sie freigeschaltet werden. Mit freundlichem Gruß PPC400
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.