Jump to content
CarPort ForumCarPort Forum

CAN BUS Problem. Octavia III 1,6 TDI fehlerhafte Kommunikation


rewa
 Share

Recommended Posts

Hallo liebe CarPort-Gemeinde!

 

Ich habe ein Problem mit meinem Skoda Octavia 5E 1,6 TDI Bj. 2013

Ich habe die Fehler mit Carport 2.3.0 Beta 7 und dem AutoDia K509 ausgelesen.

Das ESP, der Lane Assist, und die Einparkhlfe funktionieren nicht.

Das Löschen der Fehler bringt keinen Erfolg. Die kommen sofort wieder.

 

Im Anhang ist ein Bericht des Scans.

Ich vermute irgendwo einen losen Stecker oder ähnliches nur wo fange ich zum Suchen an?

 

Grüße

Rene

Bericht_2018-03-04.pdf

Link to comment
Share on other sites

Hallo,

Du hast auch ein Fehlermeldung am Anhänger, Fang da an, konnte ein Kurzschluß sein. Bei unsere haben Kabelbrüche in die Türen durchführungen sehr eigenartige Fehler aus gelöst.

Gruß 

Seat Alhambra BJ. 2002 1.9 TDI (AUY), Autodia-K409, Carport Basic KKL, VCDS-Lite, WHB-Diag 0.89(Selber Angepasst)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.