Jump to content
CarPort ForumCarPort Forum

Recommended Posts

Hallo,

 

Ich bin neu und verzweifele so langsam.

Habe mir einen Opel Agila zugelegt und da fängt die Sch. schon an.

Als erstes zeigte mir C.P. an das der Luftmengenmesser defekt wäre. Ok neuen Bestellt und eingebaut. 

Dieser Fehler war dann auch weg.

 

Dann kamen schon die nächsten drei Kurbelwellen.-, Nockenwellen.- und Temperatur Kühlmittelsensor.

Ok auch wieder neu eingebaut und weg waren die Fehler.

 

Heute waren die Fehler fast wieder da O1405, P0340 

 

Wieso, weshalb und warum

 

 

Link to comment
Share on other sites

Hi sabel010,

schon mal an Kabelbruch im Bereich geschaut, wo die Sensoren zusammen

im Kabelbaum zum Steuergerät geführt weden ?

 

Sieht nach Kabelbruch aus. Genaueres Protokoll ist da hilfreicher...

 

Mit freundlichen Gruß

PPC400

CarPort Basis-Modul OBD2   /   KKL Pro Version  /  CAN Pro Version

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.