Jump to content
CarPort ForumCarPort Forum

CUX-Golf

Members
  • Content Count

    107
  • Joined

  • Last visited

About CUX-Golf

  • Rank
    Junior Member
  • Birthday 11/12/1971

Profile Information

  • Gender
    Male
  • Location
    Cuxhaven
  1. Hallo, danke für die Antworten, hat jetzt geklappt. Ich habe die Werte, wie in der obigen Tabelle auf 0 gesetzt, dachte es reichte die Eingabe im Service-Assistenten. Schöne Ostern noch
  2. Hallo, ich habe das gleiche Problem mit unseren Q3 TDI 2012, Ölservice kann ich zurücksetzen, aber der Service wird weiterhin beim Starten/Ausschalten angezeigt.
  3. Habe noch mal den Auszug aus dem Diagnose-Bericht eingefügt. Aber wie gesagt, nach dem Nockenwellen Wechsel, tritt der Fehler nicht mehr auf. 01 - Motorelektronik Allgemein Teilenummer: 06A 906 033 EM Beschreibung: SIMOS71 1.6l 2VG Kommunikation Protokoll: KWP2000 Transportprotokoll: TP 2.0 & KWP2000 Bus: CAN Baudrate: 500000 Erweiterte Identifikation Seriennummer: VWZBZ0F0357708 Identifikation: SJ8-FST | --H02--- Datum: 22.04.06 Herstellernummer: 1357 Prüfstandsnummer: F404 Flash Status Datum: --.--.-- Programmierstatus: 00000000 Programmierversuche: 1 Vorbedingungen: 00000000 Erfolgreiche Versuche: 1 Zusätzliche Informationen VIN: WVWZZZ............. Programmund Datenversion: 9428 Programmierbar: wahr Codierung Daten: 0000071 Werkstattcode: 64513 VZ/Importeur: 124 Gerätenummer: 86809 Fehler 16688 - P0304 - Zyl.4 - Verbrennungsaussetzer erkannt, 41-00, blockiert oder spannungslos, Unterbrechung/ Kurzschluss nach Masse, sporadisch
  4. So mal ein Kurzer Bericht: Auch nachdem VW sehr lange suchen und prüfen musste, wurde letztendlich die Nockenwelle als Ursache ausgemacht, diese ist teilweise recht angefressen und eingelaufen, ich habe mir diese Mitgeben lassen. Jetzt schnurrt Er wieder recht friedlich und HU ist auch erledigt, auch wenn die ASU nur knapp bestanden wurde, aber egal, Bestanden ist Bestanden. :) :) Vermutlich durch mangelnden Ölwechsel, sowie durch Kurzstrecken von den Vorbesitzern entstanden. :angry: :mad: Da der Wagen bei mir jährlich frisches Öl bekommen hatte und Kurzstrecken wegfallen, schliesse ich einen Fehler meinerseits aus. Die Kosten für die ganze Aktion bei VW: 1670€ :( Achso, ein AGR Ventil ist bei dem Motor nicht verbaut! Zu den Fehler-Codes denke ich mal, wäre wohl auch alles geklärt. !! Nochmals vielen Dank, für Eure Zahlreiche Unterstützung !!
  5. Anfangs war es nur Zylinder 4, dann kam irgendwann Zylinder 2 dazu, der Leerlauf geht auf 600-650 U/pm zurück und kommt nach jedem Löschen wieder. Hier mal ein paar Eckdaten: Golf V, 1,6li 102 Ps, MKB=BSE, Ez: 2006, ca. 175000 km Der Unrunde lauf ist nur im Leerlauf, unter Last zieht der Motor ruckelfrei durch. Das dieser Motor einen unrunden Lauf hat, soll ja bekannt sein, aber das sich 2 Zylinder im Leerlauf abschalten ist schon unnormal. Gemacht wurde schon: 4x Kerzen gewechselt, Zündkabel 4.Zyl erneuert.,Neue Zündspule( Es gibt nur 1),Ansaugbrücke neue Dichtungen, Einspritzdüsen unter einander getauscht(Fehler blieb auf Zyl 4+2), Einspritzdüsen neu abgedichtet, neue Lambdasonde, Kabelbäume optisch überprüft (keine Auffälligkeit), Benzindruck ist auch in Ordnung. Am Montag soll Er zu VW, denn im September ist HU fällig, aber vielleicht finde ich ja vorher noch den heiligen Gral und kann ne Menge € sparen.
  6. ,@ Hidrive, danke für die Liste, allerdings sagen leider die Fehlercodes nicht mehr aus, welches Carport schon beschreibt. Ich dachte man könne weiter der Sache auf dem Grund gehen, auf welches Bauteil sich z.b." Unterbrechung/Kurzschluss zu Masse" bezieht.
  7. Ja, was die Fehlermeldung aussagt ist mir auch bekannt, mir geht es einfach nur um: 41-00, was da hinter steckt.
  8. Hallo Zusammen, ich bräuchte mal ein paar Infos zur Fehlercode Beschreibung. Unter der Beschreibung steht Verbrennungsaussetzer erkannt, 41-00, blockiert usw..... - Was bedeutet: "41-00" ? Kann mir jemand diesen Code genauer Erklären, finde zu diesem Code keinerlei Infos. Gruss Jens
  9. Habe die beiden Kanäle auf 0 zurück gesetzt, keine Service Anzeige mehr. Danke :)
  10. Vielen Dank, werde es die Tage nochmal so Versuchen, werde dann berichten.
  11. Hallo, greife das Thema nochmals auf. Habe es Heute wie oben beschrieben beim gleichen FZG gemacht, Änderung wurde gespeichert, allerdings bei Zündung ein immer noch Service Anzeige im Cockpit. Kann wer helfen? Mfg
  12. Hallo Mennchen, habe auch meist dieses Problem, allerdings nur wenn ich ein update gemacht habe, ist ja aber die gleiche Prozedur wie neuinstallation. Meistens behebt sich das Problem über Nacht und alles funktioniert, warum auch immer. Wenn ich es dringend brauche, installiere ich wieder die alte Version, da klappt es denn sofort. Kannst ja mal eine ältere Version von carport ausprobieren.
  13. Hier nochmal nähere Informationen: Fehler Typ Steuergerät P0101 Massen- oder Volumen-Luftmengenmesser Schaltkreis Bereich/Leistung Gespeichert (Mode 03) Motorelektronik Freeze Frame Daten: Berechnete Last: 0.0 % Temperatur Kühlwasser: 90 °C Einlass-Luftdruck: 112 kPa Drehzahl: 1690.0 U/min Geschwindigkeit: 89 km/h Einlass-Lufttemperatur: 10 °C Luftmenge (Luftmassenmesser): 39.36 g/s Drosselklappenstellung: 94.9 % P0101 Massen- oder Volumen-Luftmengenmesser Schaltkreis Bereich/Leistung Schwebend (Mode 07) Motorelektronik Freeze Frame Daten: Berechnete Last: 0.0 % Temperatur Kühlwasser: 90 °C Einlass-Luftdruck: 112 kPa Drehzahl: 1690.0 U/min Geschwindigkeit: 89 km/h Einlass-Lufttemperatur: 10 °C Luftmenge (Luftmassenmesser): 39.36 g/s Drosselklappenstellung: 94.9 %
  14. Ja,dass war ja soweit schon mal hilfreich, konnte bis auf Special Notes alles soweit mit meinem gebrochenen englisch verstehen.Soll das ein bestimmter Test sein unter special notes?
  15. Heute nochmal ausgelesen: 16485 - P0101 Luftmassenmesser (G70) static Oh man oh man
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.