Jump to content
CarPort ForumCarPort Forum

leichte Kaltstartprobleme 1,9 TDI BRU


Recommended Posts

Moin,

bin etwas unsicher, ob das hier das richtige Forum/Rubrik ist, daher entschuldigt wenn dem so sein sollte.

 

Mein Problem mit dem Fahrzeug meines Sohnes ist, das er kalt schlechter anspringt. Man muss etwas länger orgeln, und wenn er läuft, hustet er ein paar Sekunden.

Anfangs dachte ich, dass es an eingelaufene PDE Sitze liegen könnte... neu abdichten brachte aber nichts. Habe jetzt neue ( überholte vom Boschdienst ) PDE´s mit Übermaß Dichtringen und Korpushalter eingebaut. Läuft seitdem viel "weicher"... aber das Kaltstartverhaten hat sich leider nicht verbessert. Kühlmitteltemperaturgeber zeigte bei minusgraden etwas andere Werte, daher bereits erneuert ( orig VW ).

Ich stutze über den Vorglühstatus ( 01010000 ) bei -3°C... Er glüht also nicht vor... Nur warum nicht?

 

Hat hier jemand eine Idee, oder hatte das gleiche Phänomen?

Bin für Ratschläge offen.

Link to comment
Share on other sites

Sobald der Schlüssel auf Zündung geht wird ja vorgeglüht. Das Programm liest ja quasi erst danach aus.

Am besten mit Amperezange  schauen oder mit Multimeter prüfen ob an den Steckern 12 Volt ankommen (2 Personen erforderlich, einer misst der andere dreht den Schlüssel rum, Glühzeit ist recht kurz)

 

Bei der Gelegenheit die Glühkerzen im eingebauten Zustand den Widerstand messen. ( Unter 5 Ohm Glühkerze i0, bei unendlich, defekt)


Aber Achtung, die Stecker sind oft brüchig und fallen auseinander.


 

 

Link to comment
Share on other sites

Hallo hm100,

hab ende November 4 neue Bosch Glühkerzen eingebaut ( Zylinder 3 defekt ). Dabei auch die Kerzenbrücke erneuert ( ist zerbröselt ).

Werde aber zur Kontrolle mal messen.

Kann ich auch mit der "Messzange" am + Kabel der Batterie die Stromabgabe/-aufnahme messen? Bin mit Strom nicht der geübteste...

 

Link to comment
Share on other sites

Mit der Amperezange (A) am Glühkerzenkabel, dann kannst du genau schauen wie die Stromaufnahme von den Kerzen ist

 

Mit Multimeter (V) schwarzes Kabel an Motor und das rote in einen der Stecker, für ca 20 Sekunden müssen 12 V anliegen 

 

Alternative:

Du kannst auch den Stecker abziehen und die alten Kerzen reinstecken, wenn du die noch hast, dann siehste ja ob die glühen.

Aber Achtung das nix wegschmilzt oder du dich verbrennst.

 

Wenns zu warm sein sollte Stecker vom Doppeltemperaturgeber abziehen.

Link to comment
Share on other sites

Hatte einen gedanklichen Fehler mit dem Anlasser, hab das eben geändert.

 

Wenn du eine Amperezange hast kannst du auch am Pluskabel messen, du siehst ja wenn die Stromaufnahme nach ca 20 Sekunden um ca 40 Ampere abfällt.

Link to comment
Share on other sites

Was mir noch gerade eingefallen ist, es gibt auch Fahrzeuge wo auch schon beim Türöffnen vorgeglüht wird.

 

Ach ja, wenn du mit den alten Kerzen prüfst, denen auch Masse geben 😅,

zum Beispiel mit nem Überbrückungskabel vom Motorblock zum Gewinde der Glühkerze, aber das weißt du ja bestimmt.

 

Sind nicht die Glühkerzen beim BRU Motor schon diagnosefähig? Dann müsste ja eigentlich ein Fehler abgelegt sein.

 

Ich kann dir das MotorTalk Forum wirklich sehr empfehlen, vorallem sind da auch Leute mit den gleichen Fahrzeugen die dir wesentlich bessere Hilfe anbieten können


www.motor-talk.de/forum/vw-golf-5-b217.html

 

Link to comment
Share on other sites

Ja,ja, Masse ist schon klar... 😉

Die Glühkerzen sind schon diagnosefähig, sind nicht im Fehlerspeicher als defekt hinterlegt.

Bei MotorTalk sind 2 Leute die ebenfalls Vorschläge gemacht haben, die ich bereits fast abgearbeitet habe ( Rückschlagventil ). Die haben aber auch keine Lösungsvorschläge für den Vorglühstatus 01010000 😞

Link to comment
Share on other sites

Kann ich dir leider nich sagen, würde das aber noch nicht tauschen. Erstmal schauen ob an der Brücke 12 Volt ankommt bzw die alten Kerzen glühen, wenn ja passt da ja alles und es muss in dem Bereich nix getauscht werden. 
 

 

Hast du mal die Kompression geprüft? Nicht das da was im Argen liegt, Lässt sich ja gut über die Glühkerzenschächte machen bei dem Motor. 
Kompressionsprüfer gibt’s günstig bei Amazon, EBay und Co.

 

Hab bei mir eben mal geschaut, habe den gleichen Glühkerzenstatus. (Golf4) 
 

 

 

 

Link to comment
Share on other sites

So, hab anscheinend den "Fehler" gefunden, und provisorisch abgestellt.

Hab durchsichtige Kraftstoffleitungen angeschlossen, und bemerkt, dass nach der Standzeit Luft im System ist. Habe also Rückschlagventile verbaut, und wenn´s Wetter besser ist, suche ich die undichte Stelle. Jetzt springt er wieder super an.

Ich vermute mal die Kupplung(en) an der Spritzwand der Leitungen vom Tank zum Filter ( 1K013295G + 1K0200059BA ).

Leider gibt es wohl die kleinen Dichtringe dort nicht einzeln, so dass die Leitung komplett getauscht werden soll/muss?

 

Hat schonmal jemand diese Dichtringe einzeln erworben/getauscht? Dann müsste ich das nicht auseinander popeln und messen, und dann die Ringe suchen. Die Leitungen sind ja unverschämt teuer ( je weit über 100,-€ ).

Danach gehe ich weiter nach hinten, wenn´s das nicht war...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.