Jump to content
CarPort ForumCarPort Forum

Octavia 2 Facelift - Slave STG nicht sichtbar


pehon
 Share

Recommended Posts

Versuche an einem Skoda Octavia 2 Facelift (1Z), Family Edition die Slave Steuergeräte zu finden - leider ohne Erfolg. Was mache ich falsch? Suche das RLS- und Wischer Steuergerät.


Ein Regen-/Lichtsensor (RLS) ist definitiv verbaut (der klebt an der Scheibe beim Rückspiegel) und funktioniert auch. In einem Menu (ich glaube es war unter Messwertblöcke) konnte ich den testen (Lampe draufhalten – Grafik zeigt Werte an).

Im Bericht von CarPort sehe ich auch nichts unter «Subsysteme».

AutoDia K509 / KWP2000

CarPort 2.4.10 (vom 20.12.2019) unter Windows 10

Im Anhang der Bericht und zwei Screenshots von CarPort.

 

Grüsse aus der Schweiz,

Peter

slave1.PNG

slave2.PNG

Bericht_2019-12-24.pdf

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.