Jump to content
CarPort ForumCarPort Forum

Stellglieddiagnose bricht bei "große Heizleistung" ab A6 4b


toti666
 Share

Recommended Posts

  • 3 weeks later...

Hallo Toti,

lief der Motor während der Stellglieddiagnose?

Deine Batterie hat laut Fehlerbericht auch schon bessere Zeiten erlebt..

Wenn die Zusatzheizung ohne LiMa- Unterstützung geprüft wird dürfte die Bordspannung  zusammenbrechen und nichts geht mehr...

Für diesen Test sollte die Batterie gut geladen sein und der Motor laufen.

 

Gruß CoDo3.

Link to comment
Share on other sites

Hi

na Du hast doch den Diagnosebericht angehangen und da steht auf Seite 2:

 

Fehler 00668 Bordspannung Klemme 30 Signal zu klein, sporadisch..

 

Der Fehler steht zwar unter Zentralverriegelung betrifft aber den Dauerplus!

 

Wenn die Batterie gut ist solltest Du auf jeden Fall die Kabel und Steckverbindungen in der Fahrertür prüfen, sonst musst Du irgendwann über den Beifahrersitz reinklettern oder es sitzt ein ungebetener Gast vor Dir drin, da die Tür A nicht auf geht oder B nicht abschließt. 

Gruß Codo3.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.