Jump to content
CarPort ForumCarPort Forum

Audi A3 8P Fehler P195000 Lüfter für Kühlmittel (V7)


Uwe
 Share

Recommended Posts

Moin zusammen,
habe oben stehenden Fehler in der Motorelektronik (schwergängig/blockiert).

Bei den jetzt steigenden Temperaturen ist mir aufgefallen, dass meine Klimaautomatik auch nicht immer will. Entweder geht die LED am AC Schalter aus und lässt sich nicht mehr einschalten oder sie bleibt an und es kommt nur noch ungekühlte Luft raus. Hängt das vielleicht mir dem Lüfterfehler zusammen? Anfangs kühlt die AC, aber nach einer gewissen Zeit ist Ende.
Mein Audi ist Modelljahr 2010.

Schöne Grüße aus dem Norden

Link to comment
Share on other sites

Hi Uwe,

 

Die Klimaanlage brauch den Kühlerlüfter zur Senkung der Kältemitteltemperatur und des Drucks im Klimasystem. Wenn dieser nicht läuft kann es auf jeden Fall zu Fehlfunktionen der Klimaanlage (zu hoher Druck / zu hohe Kältemitteltemperatur) kommen. Also Lüfter kontrollieren/ reparieren und danach sollte auch die Klimaanlage wieder ordentlich funktionieren.

 

 

MfG Sepp

Diagnoseinterface: CP compact, Menke Diag 1000, AutoDIA K409 + K509

Module: CarPort OBD, KKL, CAN

Fahrzeuge: GolfVI 1,4TSI, Polo(6R) 1,4, Audi Cabriolet (Typ89) 2,0E

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.