Jump to content
CarPort ForumCarPort Forum

Sebastian

Members
  • Content Count

    28
  • Joined

  • Last visited

  1. Lad die Datei nochmal neu falls du es nicht schon versucht hast. Bei mir hat er beim download irgend etwas falsch gemacht. Nach erneutem Download funktionierte es.
  2. Kurzes Update: Habe den Golf 6 von einem Kollegen codiert. Dort hat alles Top funktioniert. Alle Bytes und Bits waren vorhanden. Also liegt es wirklich an der nicht vollständigen Datenbank von Carport.
  3. Ja ist auch nicht mehr soooo wichtig. Hauptsache ich konnte die Inspektion zurück setzen und Raus finden welcher der 8 parksensoren kaputt war. Das hat prima geklappt. Anfang 2015 soll mein octavia rs kommen dann wird wesentlich mehr programmiert.
  4. Ja der ist Bj. 6/2004 ist das erste Modell mit der neueren Optik. 4f
  5. Also kurzes update: Hatte gerade ein Tel. Mit carport. (Ich weiß es ist Sonntag) aber ich bekam trotzdem einen sehr netten Herrn ans Telefon. Mein Problem, warum ich verschiedene Codierungen nicht durchführen kann, ist weil mein Fahrzeug nicht in der Datenbank von Carport ist. Ende August wird diese aber erweitert und mein Problem sollte erledigt sein.
  6. @AndyW Ja der Bildschirm unter Codierung sieht bei mir anders aus. Mir ist aufgefallen, dass bei dir oben im Fenster "kkl und Can" steht. Bei mir Steht da nur Can. Kann es vielleicht daran liegen?
  7. Schreib ich dir am Sonntag bin jetzt schon in der Wohnung. Hab morgen wenig zeit.
  8. Ne geht auch nicht. Egal ob ich auf codierung oder anpassen gehe. Ich bekomme einfach nicht das angezeigt was ich brauche um etwas zu ändern. Wenn ich auf Steuergerät 9 gehe und auf Anpassen, zeigt er mir keine Kanäle. Wenn ich auf codieren gehe steht da nur Aktuelle codierung und neue Codierung.
  9. Ja aber komisch ist, das ich garkeine codierungen durchführen kann. Ich dank dir erstmal für deine Mühe. Dann bis morgen.
  10. Emulator hab ich auch schon getestet da seh ich das auch net.
  11. Ich habe gerade alle stg durch geklickt bei keinem kann ich unter anpassen oder codierung die Bytes sehen
  12. Ich glaub irgendwas stimmt mit der Software nicht. Der Screenshot ist von der Beta 5.0 Ich habe die 8.8 liegt es evtl. Daran?
  13. Nein stg 17 sieht auch so aus.
  14. Auch im STG 46 Zeigt er mir das nicht so an. Wollte auch das adaptive Bremslicht aktivieren.
  15. BJ. 2005 KEINE ELEKTRISCHEN SITZE
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.