Jump to content
CarPort ForumCarPort Forum

Man glaubt es nicht...A6 4F Bremsbeläge HA dann Fehler :-)


Recommended Posts

Hallo,

nur mal so...dass man sieht dass es nichts gibt was es nicht gibt!

 

Vorgestern beim A6 4F Bremsbeläge incl. Scheiben neu gemacht...mit Software elektr. Parkbremse aufgefahren...nachher zugefahren und Grundstellung....

 

Probefahrt ca. 2 km...plötzlich Warnlampe "Bremsbeläge prüfen"

Natürlich dachte ich sofort....da hab ich was falsch gemacht oder das Steuergerät hat einen abbekommen...also nochmal Laptop dran..ausgelesen...nix

 

Vorne waren die Steine noch gut (außen)....hab dann aber vorne die Reifen abgemacht und siehe da...Steine innen fast runter und genau auf der Probefahrt nach dem Wechseln hinten kam die Leuchte...unglaublich!

 

Ich war aber froh dass ich "hinten" nix vermurkst hatte....Dank der Software sehr einfach....Merci

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.