Jump to content
CarPort ForumCarPort Forum

Search the Community

Showing results for tags 'aktivierungscode'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • KFZ-Diagnose
    • Diagnose für VAG-Fahrzeuge
    • OBD2-Diagnose
  • Feedback
    • CarPort
    • Forum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Hallo zusammen, ich habe leider nichts passendes in der Sufu gefunden. folgendes, ich habe über eBay bei Sjk-digital das AutoDia k509 mit der CarPort Software „OBDII Diagnose Carport für VW Audi Seat Skoda VAG 1990-2020 Pro-Modul KKL & CAN“ gekauft. am Mittwoch ist „alles“ angekommen. als erstes fiel mir auf, dass ich keine Originale CarPort Software (CD) dazu bekommen habe sondern einfach eine gebrannte CD mit dem Setup drauf und mehr nicht (auch keine Lizenzdatei oder so) Ich hab dann das Programm installiert, das AutoDia Kabel eingesteckt, wurde auch direkt vom Programm erkannt. ABER - ich kann das Programm nicht aktivieren, ich habe keine Aktivierungscode bekommen - von meinem Anbieter (Sjk-digital) nicht, auch nicht per E-Mail. eine lizenzdatei habe ich auch nicht. habe mich einwenig schlau gemacht, da habe ich herausgefunden das die Aktivierung über das Interface erfolgen soll, aber wie mache ich das? mich bin halbleihe was das Thema angeht. habe vieles ausprobiert - Software neu installiert- anderen USB Port benutzt- exploit Dienste/ Firewall deaktiviert. macht alles keinen Unterschied, ich komm nicht vor und nicht zurück. bei dem „Händler“ bekomme ich keinen ans Telefon - auf E-Mails werden nicht reagiert - nichts null... ich hoffe mir kann irgendwie einer weiterhelfen oder ein Tipp geben, was ich tun soll. Danke lieben Gruß Jeanse
  2. Hallo, ich habe das KKL/CAN Basis-Modul mit K509 USB Interface gekauft und die Softwareversion 2.2.18 auf windows 10 heruntergeladen und mich auch soweit an die mitgeschickte Installationsanleitung gehalten. Jedoch kann ich weder den einen, noch den anderen Aktivierungscode eingeben. Es scheint fast so als wäre das Fenster zu klein. Vergrößern des Aktivierungsfensters geht auch nicht. Kann mir jemand helfen? PS: das Programm scheint ansonsten zu funktionieren und der K509 wird erkannt und angezeigt
  3. Hallo Carport-Team, wie kann ich nach dem Umzug auf ein neues Laptop die OBD-Software "mitnehmen" bzw. neu aktivieren? Den Anhang der mail mit dem damaligen Aktivierungscode ist leider nicht mehr auffindbar. Muß ich neu kaufen? Grüße phineas
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.